Russisch für xt:Commerce v3.0.4 SP1

Sprachpakete Kommentar schreiben

Sprachpaket Russisch für xt:Commerce v3.0.4 SP1

Dateigröße 314,9 KiB - Downloads bisher 2.227
  sprachpaket_304sp1_ru.zip

 

Weitere Beiträge, die Dich interessieren könnten

2 Kommentare bei “Russisch für xt:Commerce v3.0.4 SP1”

  1. W. Drössler

    Nach Kopieren zuletzt der Dateien aus / / /”module” und “includes” (vorhandene Dateien werden überschrieben) kommt beim Aufruf des Shops die Fehlermeldung:

    Warning: require(/kunden/homepages/29/d329902382/htdocs/xtcommerce/includes/classes/Smarty_2.6.10/Smarty.class.php) [function.require]: failed to open stream: No such file or directory in /homepages/29/d329902382/htdocs/xtcommerce/includes/application_top.php on line 509

    Fatal error: require() [function.require]: Failed opening required ‘/kunden/homepages/29/d329902382/htdocs/xtcommerce/includes/classes/Smarty_2.6.10/Smarty.class.php’ (include_path=’.:/usr/lib/php5′) in /homepages/29/d329902382/htdocs/xtcommerce/includes/application_top.php on line 509

    Was mache ich falsch ?

  2. Michael Weigner

    Hallo,

    funktioniert das Modul auch bei xtcModified v1.05? Oder was muss alles abgeändert werden?

    Danke

Kommentar schreiben

Hier findest Du Platz für Deine Meinung, Dein Lob, Deine Kritik. Bitte nutze diese Funktion nicht für Supportanfragen! Wenn Du Fragen zu Modulen, Fehlermeldungen oder ähnliches hast, bist Du in unserem eCommerce-Forum herzlich willkommen.

© 2005 - 2015 by xtc-load.de